Problemen bij inloggen kunnen gemeld worden via het contact formulier.
Vermeld hierbij wel wat je forum gebruikersnaam is.
memberlist.php?mode=contactadmin

Forumproblemen

Voor al je tips, suggesties, flames, klachten, complimenten en steunbetuigingen aangaande het Forum, Windsurfing.nl en Surfspullen.nl.

Moderators: RaymondW, Marcel

Plaats reactie
Markos
Freeride pro
Freeride pro
Berichten: 241
Lid geworden op: di jan 15, 2002 1:00 am
Surf spul: Mistral Shift 8"3,Razor 8"2,North Voodoo 3.7, Disco 5.9, HotSails SO 4.7,5.3, NPCore 4.1
Contacteer:

Bericht door Markos » za apr 06, 2002 6:53 pm

Ik heb een aantal problemen met het forum. dit heb ik wel meer met phpBB forums dus het kan daar aanliggen. Ten eerste veranderen die rode mapjes niet goed. Ze blijven rood ook al ben ik er al geweest. en ten tweede is het zo dat er een tijdje geen enkel bericht bijkomt, maar dan plots weer een heleboel nieuwe zijn. Die ik al had moeten zien gekeken naar de datum.. Heeft iemand hier ook last van? Ligt het aan mijn computer of browser (IE6) of aan het forum?

Gebruikersavatar
Rob
- Erelid -
- Erelid -
Berichten: 408
Lid geworden op: zo jun 17, 2001 1:00 am
Surf spul: F2 Axxis 272, Arrows Tomahawk 2000 6.0, DR-X5.3, Neilpryde NPR 4,5
Contacteer:

Bericht door Rob » za apr 06, 2002 7:34 pm

IE 6 he das een buggie browser..

Heb je cookies wel aan staan?? Komt echt over als een cookie probleem namelijk..
Probeer anders telkens even CTRL+F5 te doen. Hiermee leeg je je cache van je browser.

Ikzelf heb IE 5.0 en werkt hiero perfect, helemaal geen problemen.

Hou me op de hoogte

Markos
Freeride pro
Freeride pro
Berichten: 241
Lid geworden op: di jan 15, 2002 1:00 am
Surf spul: Mistral Shift 8"3,Razor 8"2,North Voodoo 3.7, Disco 5.9, HotSails SO 4.7,5.3, NPCore 4.1
Contacteer:

Bericht door Markos » zo apr 07, 2002 10:21 am

Ik heb de isntellingen zo gezet dat ik alle cookies accepteer. Ook heb ik al ctrl + F5 gedrukt maar het helpt niet. De berichten komen nu volgnes mij wel goed aan, maar die mapjes blijven vaak rood. Ik zal nog wel een beetje met instellingen knutselen, want het ligt gewoon aan mij of de phpBB forums. want alleen bij deze forums heb ik het. Bedankt voor de tips in ieder geval!!

Plaats reactie